Bienvenue! Identification Créer un nouveau profil

Mon launcher ne marche pas

Envoyé par Kzark01 
Mon launcher ne marche pas
January 09, 2014 22:13
Quand je lance mon launcher je mes mais identifiant puis le launcher charge a l'infini en fond blancs donc je pourrais savoir comment faire ?
Re: Mon launcher ne marche pas
January 09, 2014 22:16
A non tout a coup il marche au bout de la dixième foi mais merci ^^
Re: Mon launcher ne marche pas
January 09, 2014 22:23
Aucun problème, l'équipe de Xoliocraft te remercie de la confiance que tu lui as accordée tout au long de la démarche de résolution du problème. Nous restons évidemment à ta disposition si le problème persiste ou en cas d'autre difficulté à jouer dans des conditions acceptables.

Bien cordialement.
Re: Mon launcher ne marche pas
January 10, 2014 16:38
HonkDeath Écrivait:
-------------------------------------------------------
> Aucun problème, l'équipe de Xoliocraft te
> remercie de la confiance que tu lui as accordée
> tout au long de la démarche de résolution du
> problème. Nous restons évidemment à ta
> disposition si le problème persiste ou en cas
> d'autre difficulté à jouer dans des conditions
> acceptables.
>
> Bien cordialement.

Bad joke ?
Re: Mon launcher ne marche pas
January 10, 2014 17:45
Re: Mon launcher ne marche pas
January 10, 2014 20:28
Quoi que mon launcher se ferme quand je suis en jeu puis s'ouvre a un bloc note avec des truck incompréensible dedans o.o
Désolé, vous n'avez pas la permission d'envoyer ou de répondre dans ce forum.